Skip to content

Docker error 132 #61

Description

@qdrop17

Hello.

I would love to run this thing on my Synology-NAS (DS718+). Unfortunately, my containers always exit with error 132:

https://medium.com/@nprch_12/docker-exited-132-e38f9dd2cd0d

This is weird as my CPU should support SSE4.2.
cpuinfo.txt

Would you mind helping me in debugging this issue? Unfortunately I don't get any logs from the container as it crashes immediately.

Best

Activity

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment

Metadata

Metadata

Assignees

No one assigned

    Labels

    No labels
    No labels

    Projects

    No projects

      Milestone

      No milestone

      Relationships

      None yet

      Development

      No branches or pull requests

      Issue actions